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How to Access Collections on the Reading Room 
Laptop 

 
 
You can view born-digital and digitized materials on one of LSC’s three reading room 
laptops. Born-digital refers to any file that was originally produced in digital form, such 
as emails, photos shot on a digital camera, or word-processed documents saved onto a 
floppy disk. Digitized refers to digital copies of originally analog materials. 
 
The reading room laptops provide a view-only environment for born-digital and digitized 
collections. To preserve the integrity of these collections, ​you are not allowed to copy, 
modify, or save files in any way​. USB ports and Wifi are disabled.  
 
Additionally, ​you are not allowed to take photos or screenshots of the laptop 
screen​ when accessing born-digital and digitized materials. If you would like to request 
a copy of a file, please ask staff for a duplication request form. Staff can also provide a 
copy of our duplication policy. 
 
If you would like to make the screen easier to read, utilize the Windows Ease of Access 
Settings. From here you can change the text size, magnification of the overall screen 
brightness levels, and the size and color of the cursor and mouse pointer. 
 
 
Finding Your Collection 
Digital collections are located on the D: drive. To begin exploring your collection, open 
File Explorer by clicking the File Explorer icon on the taskbar.  

 
 
Or, click on the Windows icon on the bottom left corner of the taskbar, type “File 
Explorer” into the search bar, and click on the File Explorer application. 

 
 
In the File Explorer, select the D: drive and open the desired collection folder. Collection 
folders should be named with the collection’s name and number (e.g. “Collection 1373 
Peggy Hamilton Adams papers”). Please feel free to consult staff if you need assistance 
finding your collection. 
 
Check to see if the collections folder contains a .txt file named README.txt. If it does, 
this would be a good place to start; the README.txt file includes information about how 
the collection was processed and organized and how best to access the collection 
materials. If the collection does not have a README.txt file, you can move on to 
viewing collection items. 
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Applications for Opening Collection Items 
Laptops are loaded with several applications to provide access to born-digital and 
digitized materials: 
 

Emails: ePADD 
Emails in the archives are accessible through ePADD, which is a program that 
allows you to more easily browse, search, and view attachments in email 
collections. 
 
PDFs: Acrobat Reader DC and Microsoft Edge 
PDF files are accessible through Adobe Acrobat Reader and Microsoft Edge. 
 
Images: Windows Photo Viewer 
Images are accessible through Windows Photo Viewer, which can open .jpeg, 
.tiff, .png, .gif, and .bmp files.  
 
Videos and audio: VLC media player 
Video and audio files are accessible through VLC media player, which plays 
most multimedia files, including .mpeg2, .mpeg4, .mkv, .webm, .wmv, and .mp3 
files. 
 
Word, Excel, PowerPoint, and other Office files: Microsoft Office 2016 
Microsoft Office files can be viewed through the Microsoft Office 2016 suite of 
applications, which includes: 

● Access​: Program that opens database files. File formats include .accdb 
and .mdb. 

● Database Compare​: Program that compares two Access databases to 
identify differences between table, query, report, object design, and more. 

● Excel​: Program that opens spreadsheet files. File formats include .xlsx, 
.xlsm and .csv files. 

● Spreadsheet Compare​: Program that compares two workbooks to identify 
differences (in values, formulas, and formatting), by line and by cell. 

● Word​: Program that opens word processing, text-based files. File formats 
include .docx, .doc, and .docm. 

● PowerPoint​: Program that opens presentation slide files. File formats 
include .pptx and .ppt files. 

● OneNote​: Program that opens note files that can contain handwritten 
notes, drawings, and audio commentaries. File formats include .one files. 

● Project​: A project management software for organizing, tracking, and 
maintaining project plans. File formats include .mpp files. 

● Publisher​: Program focused on page layout and design (as opposed to 
Word, which focuses on text composition). File formats include .pub files. 

● Visio​: Program that opens diagramming and vector graphic files. File 
formats include .vd, .vss, .vdw, .vsdx, .vsdm files. 
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● Language Preferences​: Allows you to switch between languages within 
Microsoft Office applications. 

 
Older editions of Microsoft Office files that cannot be opened through Microsoft 
Office 2016 can be viewed on Quick View Plus and HxD Hex Editor (see below). 
 
Graphs and data files: Gephi 
Gephi is a visualization and exploration program for graphs and networks. 
Specific file types that can be accessed include .gexf, .gdf, .gml, and .csv files. 
 
Other and obsolete file types: Quick View Plus 
Sometimes file formats are no longer readable because they were created with a 
software that is no longer in use or supported. A good example of this would be 
older word processing files like WordStar. Quick View Plus is a file viewer that 
can open 300+ file types in their original format. This is especially useful for 
common but obsolete word processing and image file formats, which make up a 
large portion of the collections. Additionally, Quick View Plus can open a broad 
range of file types from applications that are not loaded onto the laptop, so it can 
also be a useful program if you come across a unique file type. File types that 
can be accessed through Quick View Plus include WordPerfect files as well as 
older Excel, Outlook, PowerPoint, Access, and Word files. 
 
Obsolete and corrupted file types: HxD Hex Editor 
If you are unable to open a file because it is an obsolete file format or because it 
is corrupted, as a last resort you could use HxD Hex Editor to open the file. An 
obsolete file type is one that is no longer readable because it was created with a 
software that is no longer in use or supported. A corrupted file type is one that is 
no longer readable because it has been altered by a software or hardware bug or 
failure​.​ Through HxD Hex Editor, you may be able to access such files as the 
program displays a file’s binary data, parsing and expressing information about 
the file from its bytes. This tool is most useful for text-based documents.  

 
 
Assistive Technologies 
The following accessibility applications can be found in "Accessibility Settings" folder on 
the desktop. 
 

Windows Ease of Access Settings 
You can customize elements of screen display through the Windows Ease of 
Access Settings, including text size, magnification of the overall screen, 
brightness levels, and the size and color of the cursor and mouse pointer. 
 
JAWS, ZoomText, and Fusion 
JAWS is a screen reading program that allows you to read the screen with 
text-to-speech output. ZoomText is a screen magnification tool that also utilizes 
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visual enhancements to make it easier to view a computer screen. Fusion 
combines JAWS and ZoomText technologies to both magnify the screen and 
enable screen reading. 
 
NVDA (NonVisual Desktop Access) 
NVDA is a screen reading program that allows you to read the screen with 
text-to-speech output. 
 
FSReader 
FSReader opens Digital Accessible Information SYstem (DAISY)-formatted 
talking books, audio cassettes, and CDs as well as audiobooks from Learning 
Ally. The program comes with navigation tools for reading, allowing you to go 
directly to specific chapters, headings, or pages as well as create bookmarks. 
FSReader also allows you to speed up or slow down narration, with books 
coming with recorded audio and/or synthesized speech. 
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Customize Your Screen Display  
Windows Ease of Access Settings User Guide 

 
 
You can use Windows Ease of Access Settings to make the screen easier to read. 
From here you can adjust the text size, magnification of the overall screen, screen 
brightness levels, and the size and color of the cursor and mouse pointer. 
 
To open up the Ease of Access settings, click the “Settings” icon on the taskbar. 

 
 
Or, click on the Windows icon on the bottom left corner of the taskbar, type “Settings” 
into the search bar, and click on the Settings application. 

 
 
In the Settings menu, click “Ease of Access.” 

 
 
From here you can adjust the display settings. 
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Accessing Emails  
ePADD User Guide 

 
 
Emails in the archives are accessible through ePADD. If you requested access to an 
email collection, the collection will have been loaded onto the laptop. ePADD is a 
program that allows you to more easily browse, search, label, annotate, and view 
attachments in email collections. 
 
Before starting your research in an email collection, please review the README for that 
collection, which includes information about how the collection was processed and 
organized and how best to access the collection materials. The README can be found 
in the collection folder: Open File Explorer, select the D: drive, and open the desired 
collection folder. This folder should contain a .txt file named README.txt. 
 
 
Starting ePADD 
Launch ePADD by double-clicking the icon on the desktop.  

 
 
Or, click on the Windows icon on the bottom left corner, type “ePADD” into the search 
bar, and click on the ePADD application. 

 
 
Click on the collection you would like to access. You can review collection details and 
finding aid contents and then click Enter to enter the collection. 
 
 
 
Using ePADD 
ePADD offers several ways to discover 
messages. Most useful will likely be the 
Search function and Browse by 
Correspondents list, which are accessible from 
the first screen you’ll encounter after ePADD 
has been launched. The main functionalities 
are outlined below​. 
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Browse 
 
 
Browse allows you to browse the emails by several different categories.​ Browse options 
include: 

 
Correspondents ​- individuals with whom the email owner has 
corresponded. Each individual includes email addresses and 
name variations, which you can view by hovering your mouse 
over the name. Correspondent lists are automatically generated 
by ePADD and refined by the processing archivist. 
 
TIP: You may wish to search for variations on a name or 
common misspellings.  
 
Entities​ - Entities include individuals, non-person groups, 
organizations, or other concepts that are mentioned in the 
subject or body of emails. Entities are automatically generated 
by ePADD. You may wish to search for variations on a name or 
common misspellings.  
 
NOTE: due to technical issues, this list should NOT be edited.  

 
 
Folder View​ - lists all the folders that were imported into 
ePADD during processing. Unless otherwise noted, folders 
represent the original organization of the emails by the email 
owner. 
 
 
 
 
Image Attachments​ - Displays all image attachments from the 
collection. Filter your search and scroll left and right to view 
images. Selecting an image and then the button on the top right 
labeled “Open this item’s page” will open the email message 
linked to the attachment. 
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Other Attachments​ - lists and links non-image attachments. 
Filter, browse, and search attachments. Select an attachment to 
download it and view it in another program. ePADD does not 
offer viewing capabilities for non-image attachments, so you 
can download the file and open it in another program loaded to 
the computer, such as Microsoft Word, Adobe Reader, or 
Notepad. 
 
Lexicon Search​ - predetermined search terms and groups of 
terms. Choose a lexicon at the top and select a category to 
perform the search. You can view the lexicon search terms by 
selecting the “View/Edit Lexicon” button. Search terms are 
highlighted in the resulting messages.  
 
NOTE: any changes you make will not be saved after you leave 
the reading room. 
 
Labels ​- allows you to label email messages. You can create a 
new label and add that label to appropriate messages for later 
reference. 
 
NOTE: any changes you make will not be saved after you leave 
the reading room. 
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Search  
 
 
Search allows you to search for terms in any part of the message. ePADD supports four 
types of search: simple search, advanced search, multi-entity, and multi-term search.  
 
Note: Search tips can be accessed by selecting the button in the top 
right corner of the Advanced Search screen. 
 
 
 
 
Simple Search​ - simply type in your query 
into the simple search box available on the 
initial search screen. This will search across 
message headers (correspondents and 
subjects) and message text, as well as the 
text of all document attachments. Once you 
have entered your term(s) and made your 
selection, click the Search button. The search 
string will appear highlighted on the search results screen. For phrases, use double 
quotes around the text. 
 
 
Advanced Search​ - enables you to 
generate complex searches of email 
text, correspondents, attachments, and 
any actions previously taken on the 
messages, as well as a variety of other 
parameters.  
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Multi-Entity Search​ - 
searches the email archive for 
entities contained in a given 
block of provided text. Any 
matching terms will be 
highlighted on the results page. 
 
 
 
 
 
 
Multi-Term Search​ - searches 
the email archive for multiple 
terms provided. After search, 
select a highlighted term to 
view resulting messages. 
 
 
 
 
 
 
Tips for Framing Your Search 
Changes made and special characters​: ePADD does not currently support 
non-English characters in Correspondent names. If searching for a word or name with a 
non-English character, such as an accented letter, try the search by replacing the 
character with the closest English equivalent (àáâãäå all become a). You can also try 
the search replacing the character with a space or with a question mark (?) as a 
wildcard. 
 
Duplicates​: duplicate emails have been removed by ePADD. Duplicates have been 
noted in the Full Access File List.  
 
Import Errors​: Due to encoding errors in the files themselves, some email messages 
and attachments may not have been imported into ePADD. These messages are noted 
in the README and information about all messages can be found on the Email Files 
Report. These emails can be found in the Collection-specific folder. If you have 
questions about these emails, please contact a member of staff. 
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Save  
 
 
Saves the changes you have made, such as labels you have created or new lexicon 
search terms. Please note that these changes are not permanent and will not be saved 
once you leave the reading room. 
 
 
 
Close 
 
 
Closes the collection and returns to the home page. From here you can exit the 
program or enter another collection. 
 
 
Troubleshooting 
If you receive an error message, close the collection, close the browser window and quit 
the program by right-clicking on the ePADD icon in the taskbar and selecting Quit 
ePADD. Then open the program again. If the problem persists, please alert the staff. 
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Accessing PDF Files 
Adobe Reader DC User Guide 

 
 
PDF files can be opened with either Microsoft Edge or Adobe Reader DC. This primer 
will review Adobe Reader, as the program has more functionality in terms of viewing 
and annotating files.  
 
 
Starting Adobe Acrobat DC 
PDF files are already programmed to automatically open through Adobe Reader, so to 
view a file with the program you can simply navigate to it in the D drive and double click.  
 
Or, you can click on the Windows icon on the bottom left corner, type “Adobe Reader” 
into the search bar, and click on the Adobe Reader application to open the program. 

 
 
Once in Adobe Reader, click File > Open, and then navigate to the file you wish to see. 
 
 
Using Adobe Acrobat DC 
The toolbar at the top of the page has several buttons that allow you to navigate around 
the document. 

 
Select, which allows you to highlight and select text and images. 
 
 
Pan around the page, which allows you to move to the part of the page you wish 
to see without selecting text or images. 

 
Zoom settings 
 
 

 
Many of these functionalities and more can be carried out 
through the “View” tab, including rotating the page clockwise 
or counterclockwise, viewing the PDF full screen mode, 
various zoom settings, and displaying 1 or 2 pages at a time. 
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By default, this toolbar is at the top of the page. But if the settings have been changed, 
you may see it at the bottom of the page, in a black box that appears if you move your 
mouse over the bottom of the page. 

 
 
Moves the toolbar to the top of the page, and vice versa. 
 
 

 
 
Conducting a keyword search 
To conduct a keyword search, you can click Edit > Find, or use the Find button on the 
toolbar. 

 
 
A black search box will appear in the upper right corner of the document. If you click the 
gear button within the search field, a drop-down menu will allow you to customize your 
search. 
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Creating annotations 
Adobe Acrobat allows you to annotate the PDF, which can be helpful if there are certain 
pages or sections you would like to flag and return back to. However, please note ​that 
any changes you make ​will not​ be saved after you leave the reading room, and your 
annotated document ​cannot​ be emailed to you. Accordingly, this functionality should 
only be used for aiding your research while you are in the reading room. 
 
To create comments, click the Comment button on the Tools menu, which is on the far 
right of the document. 
 

 
 
The toolbar at the top of the page has different annotation capabilities, including: 

 
Comment, which allows you to leave “post-it” note comments to the page. 
 
 
Highlight, which allows you to highlight text. 
 
 

All of your annotations will appear on the Comments pane on the right. You can 
navigate directly to a comment through this Comments pane. 
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Accessing Videos and Audio  
VLC Media Player User Guide 

 
 
Most multimedia files can be accessed through VLC media player. Headphones and 
headphone splitters (for group research) are available to borrow from the reading room 
attendant. 
 
 
Starting VLC media player 
Click on the Windows icon on the bottom left corner, type “VLC media player” into the 
search bar, and click on the VLC media player application to open the program. 

 
 
Then, click Media > Open File... 

 
 
Or, you may find it more useful to open VLC media player straight from a folder. To do 
so, select the file you wish to open in VLC media player. Then, right click, select “Open 
with,” and then select “VLC media player.” 
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Playing an audio or video file 
Once you open an audio or video file, it will automatically begin playing. The toolbar at 
the bottom of the screen can help you navigate within the video or adjust the volume.  
 

 
 
 Play  
  
Stop 
 
Restart  
  
View in full screen 

 
 Adjust volume 
 

 
You can also navigate to a specific time within the video or audio file by clicking the 
desired time within the progress bar 

 
 
 
  

16 



 

Accessing Other and Obsolete Files 
Quick View Plus User Guide 

 
 
Quick View Plus is a file viewer that can open a variety of word processing, 
spreadsheet, archival, database, and email file formats, regardless of whether those 
programs are loaded onto the reading room laptop. This is especially useful for common 
but obsolete file formats, which make up a large portion of the collections. 
 
If you come across a corrupted file that you are not able to open with Quick View Plus 
or HxD Hex Editor, and you wish to debug and review further on your own computer, 
you can request a copy. Ask staff for a duplication request form. Staff can also provide a 
copy of our duplication policy. 
 
 
Starting Quick View Plus 
There are several ways to open a file with Quick View Plus: 
 
Open Quick View Plus from the program menu: 
Click on the Windows icon on the bottom left corner, type “Quick View Plus” into the 
search bar, and click on the Quick View Plus application to open the program. 

 
 
Once in Quick View Plus, use the folder navigation pane in the upper left to navigate to 
the file on your computer. The file contents of the selected folder will appear in the 
bottom left pane. 

 
 
Click once to view the file in the right pane. You only need to click once on the file to 
view it. Clicking twice on the file will launch the file’s default editing or viewing 
application, if it is available on your computer. 
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Open Quick View Plus directly from the file folder: 
You may find it more useful to open Quick View Plus straight from a folder. To do so, 
select the file you wish to open in Quick View Plus. Then, right click and select “Quick 
View Plus.” 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Open multiple files once Quick View Plus is already open: 
If you would like to view multiple files in different windows on Quick View Plus, open the 
application. Then from the File menu, select “Open another file for viewing” and find the 
file you would like to see. This will open up another window for the new file, which can 
be helpful if there are two files you would like to see or compare at the same time.  

 
You can also click this “New QVP Window” button on the toolbar to open a file in 
a new window. 
 

 
Navigating between files 
The “Go” menu allows you to see your eight 
most recently viewed files, and navigate 
between them.  
 

You can also use the “Back” and 
“Forward” buttons on the toolbar 
to navigate between the files you 
have viewed. 

 
 
Using Quick View Plus  
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The Quick View Plus interface is comprised of several panes, some of which you can 
toggle on and off. 
 

 
 
1. Folder tree pane​, from which you can navigate to your desired folder. 
2. Folder contents pane​, from which you can select the file you wish to view. This 
pane also displays the file’s size and file format (even if the file format extension has 
been changed or removed). 
3. Metadata pane​, which shows metadata for the file you are viewing. 
4. Thumbnails pane​, which shows thumbnails of each page in the file you are viewing. 
5. File view pane​, where you can see the file you have selected. 
6. File navigator toggle​, which you can click to show or hide panes 1 and 2. 
7. Metadata toggle​, which you can click to show or hide pane 3. 
8. Thumbnails toggle​, which you can click to show or hide pane 4. 
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Conducting a keyword search 
Quick View Plus is able to run text searches on word processing files, spreadsheets, 
presentation files, and Internet file formats. To run a search, select the file you’d like to 

search within, and then enter a search term in 
the search toolbar. All search results are 
highlighted. Navigate between results with the 
“Find Next” and “Find Previous” buttons on the 
toolbar. 

 
Search results can be found both within the file itself and the file’s metadata. 

 
 
If you would like to automatically search each new document that you open for 
the same search term, click the “Auto Search” button on the toolbar. 
 

 
Showing hidden aspects of files 

 
Click the “Hidden Content” button on the toolbar to display inserted and deleted 
text and tracked changes in documents. 
 
Click the “Show Hidden Cells” button on the toolbar to display hidden cells in 
spreadsheet files. 
 
Click the “Speaker Notes” button on the toolbar to display any speaker notes for 
the displayed slide in a Microsoft PowerPoint file.  
 
Click the “Show Comments” button on the toolbar to display any comments for 
the displayed slide in a Microsoft PowerPoint file.  
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Accessing Obsolete and Corrupted Files 
HxD Hex Editor User Guide 

 
 
HxD Hex Editor can be useful for exploring corrupted or obsolete files that will not open 
in other applications. HxD Hex Editor displays a file’s binary data, allowing you to see 
the raw contents of a file instead of an interpretation of that content through a higher 
level software. This tool is most useful for text-based documents.  
 
If you come across a corrupted file that you are not able to open with Quick View Plus 
or HxD Hex Editor, and you wish to debug and review further on your own computer, 
you can request a copy. Ask staff for a duplication request form. Staff can also provide a 
copy of our duplication policy. 
 
 
Starting HxD Hex Editor 
There may be files within a collection that have unknown file types, or are corrupted. 

 
 
 
 
 
 
 

To view the file in HxD Hex Editor, click on the Windows icon on the bottom left corner, 
type “HxD” into the search bar, and click on the HxD application to open the program. 

 
 
Once in HxD Hex Editor, click File > Open, and then navigate to the file you wish to see. 
The resulting interface displays the file’s binary data in the left pane, along with any text 
decoded from the bytes. The right pane displays information about the bit your cursor is 
currently on in the left pane. 
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Conducting a keyword search 
HxD allows you to search for text within the document. Click Search > Find to bring up 
the search box. Be sure the “Text-string” tab in the upper left is selected. In the “Search 
for” box, type your desired keyword.  
 
The keyword search can be executed in two ways. To find the next instance of that 
keyword, click the “OK” button. To find all instances of that keyword within the 
document, click the “Search all” button.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

As part of the search results, HxD will highlight the word within the “Decoded text” 
column, as well as its corresponding bits to the left.  
 
If you clicked the “Search all” button, all of the instances of that keyword within the 
document will appear in a pane at the bottom. From there, you can double click on an 
instance to navigate directly to it. 
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Accessing Graphs and Network Files 
Gephi User Guide 

 
 
Gephi is a software for visualizing and analyzing networks. Networks are a group of 
entities that are related in some way. Network analysis attempts to map the relationship 
between these entities, to reveal trends in the data.  

 
Networks are comprised of nodes (the entities) and edges (the 
relationships between the nodes).  
 
Network graphs are considered undirected when the relationship 
goes both ways. For example, if you are friends with someone on 
Facebook, they are also friends with you. Network graphs can 
also be directed. For example, if you follow a celebrity on Twitter, 

but they do not follow you back. To create a network graph on Gephi, you will need to 
know the nodes, edges, and whether or not the graph is directed or undirected. 
 
 
Starting Gephi 
Click on the Windows icon on the bottom left corner, type “Gephi” into the search bar, 
and click on the Gephi application to open the program. 

 
 
Once in Gephi, click File > New Project to create a new workspace.  
 
 
Creating a network visualization 
To create a network visualization, you will need to load your data. You can do this with 
File > Open. There are several options for visualizing data, which you can see under 
“Import as” drop-down menu. This manual will review importing an edge list. An edge 
list is comprised of two columns of entities, which depict a relationship. For example, if 
you wanted to explore which actors were in movies together, you could have a column 
of actors and a column of movies, in which each row reflects when an actor was in a 
certain movie.  
 
For Gephi, the edge list will need to have a source and a target column in order to 
process. You may need to go into the dataset itself and narrow it down to two columns, 
one titled “source” and the other target.” The distinction between “source” and “target” 
only matters when it is a directed relationship, which shows the direction of the 
relationship. 
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Continue through the Wizard by clicking “Next” and “Finish.” The final screen tells you 
the number of nodes and edges. This is also where you designate if the graph is 
directed, undirected, or mixed. Once you have, click “OK” to see the graph. 
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Navigating around a network visualization 
The graph may initially look dense and hard to interpret. 

 
 
There are a few tools you can use to navigate around the graph. 

  
This centering button, located on toolbar to the left of the graph, centers the view 
back on the graph. 
 

You can move around by right clicking and then dragging with the mouse. 
 
To zoom in and out, click the triangle located in the top right corner of the toolbar below 
the graph. This will reveal the zoom slider. 
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Changing the appearance of a network visualization 
There are also a number of ways you can modify the visual look of the graph to be 
clearer. 

 
 The edge thickness slider, located on the bottom toolbar, will 
make the edges thinner or thicker. 
 

Use the Layout pane on the upper left to change the shape of the graph. There are 
several different layout options you could test out. A good one to start with is Force 
Atlas. ​Force-based algorithms cause linked nodes to attract to one other and non-linked 
nodes to push apart. ​Select “Force Atlas” from the dropdown menu, and then click 
“Run” to implement, and “Stop” when the graph reaches a visual look that you like. 

 
 
You can test out the preset measures of “Force Atlas,” or you can manually set the 
measures of the algorithm to make a graph that is easier to read. Increasing the 
“repulsion strength”, for example, expands the graph.  
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You can also change the size and color of the nodes, so that nodes with more centrality 
appear more dominant. 
 
To change the color, go to the Appearance pane on the left, and click on “Ranking.” By 
default, a paint palette will be selected; this signifies you are changing the color. From 
the “Choose an attribute” drop-down menu, select “degree.” 

  
 
If you click on square to the right of color spectrum, you can change the color scheme. 

 
 
Click “Apply” to see the results. 
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To change the size of the nodes, click the size button, signified by several circles. Then 
choose “degree” from the drop-down menu, and click “Apply” to see the results. You 
can also manually edit the minimum and maximum sizes of the nodes. 

 
 
Click “Apply” to see the results. 
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Using Screen Readers and Magnification Tools  
JAWS, Fusion, and NVDA User Guide 

 
The laptop is equipped with several applications that help visually impaired users 
access the laptop. The programs are set to their default hot keys. Please feel free to 
customize the hot keys to whatever works best for you. Please do not hesitate to ask 
staff for any assistance with setting up these programs. 
 
 
JAWS 
JAWS is a screen reading program that allows you to read the screen with 
text-to-speech output. 
 
To open, click on the Windows icon on the bottom left corner, type “JAWS” into the 
search bar, and click on the JAWS application to open the program. 

 
 
The screen reading technology will immediately begin working. 
 
There are several keystrokes that can help you read and navigate the screen. Many 
involve the “insert” key, which is the zero key in the “num pad” area of the keyboard, 

pictured here. To enable that key as the 
“insert” key instead of zero, be sure that “num 
lock” is turned off (both keys highlighted in 
red here).  

 
Once “num lock” is turned off, you can use 
the following keystrokes: 

 
Say all =​ INSERT+DOWN ARROW. ​This 
command prompts JAWS to read the screen. 
While using this command, you can press the 
LEFT ARROW​ or ​RIGHT ARROW​ keys to 
rewind or fast forward through the text.  

 
 Increase or decrease the speech rate = 

PAGE UP​ or ​PAGE DOWN  
 

Halt speech =​ CTRL  
 

For a full listing of keystrokes, see the folder 
on the desktop named “Keystrokes.” 
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Fusion 
Fusion combines JAWS and ZoomText technologies to both magnify the screen and 
enable screen reading. 
 
To open, click on the Windows icon on the bottom left corner, type “Fusion” into the 
search bar, and click on the Fusion application to open the program. 

 
 
The JAWS screen reading technology will immediately begin working. You can use the 
same keystrokes as detailed above in the JAWS section to navigate and read the 
screen. 
 
The Magnifier toolbar allows you to control magnification and screen display settings: 

 
1. Zoom level​, where you can adjust the zoom for the overall screen 
2. Window​, from which you can select the type of zoom you’d like to use (such as 
magnifying the entire screen or using a “lens” magnifying glass). 
3. Color​, where you can adjust the brightness and colors on the screen (such as 
transforming the screen to black and yellow or inverting colors). 
4. Pointer​, where you can adjust your pointer to be different colors and shapes. 
5. Cursor​, where you can adjust your cursor to be different colors and shapes. 
6. Focus​, where you can adjust the color and shape of the focus enhancement, which 
highlights the menu, dialog box, or button you are currently selecting. 
7. Navigation​, where you control what actions Fusion tracks. 
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The Reader toolbar allows you to control the screen reading settings: 

 
1. Voice​, where you can toggle on and off the screen reading. You can also adjust how 
acronyms, numbers, and other text patterns are spoken. 
2. Rate​, where you can adjust how fast the screen reader speaks. 
3. Keyboard​, where you can turn on the keyboard echo mode, which gives immediate 
feedback for the keys and words that you type. 
4. Mouse​, where you can turn on the mouse echo mode, which automatically reads the 
text below the pointer. 
5. Verbosity​, where you can adjust the verbosity level, which is the amount of 
information read when an item on the screen is selected or in focus. 
6. AppReader​, where you can choose different reading modes. 
7. Zones​, where you can create, edit, and navigate reading zones, where you can 
instantly see and hear information at selected locations. 
 
 
You can disable the screen magnification, screen reading, or both at any time: 
 
To disable the screen magnification: ​CAPS LOCK+CTRL+ENTER  
 
To disable the screen reading: ​CAPS LOCK+ALT+ENTER  
 
To disable both the screen reader and screen 
magnification (pictured here): 
Go to Fusion > Disable Fusion.  
You can enable Fusion again here as well 
(Fusion > Enable Fusion). 
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NVDA 
NVDA is another screen reading program that allows you to read the screen with 
text-to-speech output. 
 
To open, click on the Windows icon on the bottom left corner, type “NVDA” into the 
search bar, and click on the NVDA application to open the program. 

 
 
The screen reading technology will immediately begin working, and the below menu will 
appear. Be sure that the keyboard layout is set to “laptop”. Many of the keystrokes will 
involve using an “NVDA key.” The default NVDA key will be the “insert” key in the “num 
pad” area (similar to JAWS). If you would like to instead use the “caps lock” key as your 
NVDA key, select the first checkbox. If not, leave unchecked. Then, click “OK.” 

 
 
If you choose to keep the default and use the “insert” 
key as the NVDA key, be sure that “num lock” is 
turned off. The “insert” key and the “num lock” keys 
are highlighted here. 
 
The following keystrokes can help you read and 
navigate the screen: 
Say all (ie. read the screen): ​NVDA+down arrow 
Stop speech: ​CONTROL 
Pause speech: ​SHIFT 
Bring up NVDA menu: ​NVDA+n 
Quit NVDA: ​NVDA+q 
 
For a full listing of keystrokes, see the folder on the 
desktop named “Keystrokes.” 
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